VMax wird nicht erreicht bitte um hilfe

Autumn2016

Plus Mitglied
Modell
1. (2011–17)
Motor
2.5 G AWD
Ich hatte bei einem anderen Auto (Mitsubishi) allerdings bei einem Benziner, fast das gleiche Problem. Nach sehr langer Suche wurde dann eine defekte Benzin-Hochdruckpumpe ermittelt.
 

Mazda Cx5 66

Mitglied
Ok mhhh des ist schon mega doof vorallem wenn der fehlerspeucher leer ist. Da weiss man garnichz wo man anfangen soll zu suchen. Ganz schnell wirds teuer
 

Bernd_57

Mitglied
Da hast du recht ohne Eintrag in den Fehlerspeicher wird das schwierig auch für eine Werkstatt, das einzigste was du tun könntest, mit Programme wie Forscan, einige Werte während der Fahrt mitschreiben zu lassen die in Verdacht stehen die Probleme zu Verursachen
 

Stuggi_CX5

Mitglied
Kann es sein, dass Du das Fahrezug, wegen was auch immer, in letzter Zeit beim Service hattest...? Evtl. ist Dir ein Steuergerät upgedatet worden....?!

Wie siehts mit den Regenarstionszyklen aus, jetzt verkürzt?
 

Mazda Cx5 66

Mitglied
Servus also er war nicht beim Service und auch kein Update ist drauf gekommen. Die regenerationszyklen sind genauso wie vorher. Meistens macht der das nach einer autobahnfahrt. Und das wirklich ziemlich oft
 

Mazda Cx5 66

Mitglied
Super danke Fraenk ich werde des mir noch zu legen. Bei der Software Auswahl gibt es wirklich viel was man auswählen kann. Welches nimmt man da am besten ?
 

Edi

Mitglied
Modell
1. (2011–17)
Motor
2.2 D
Hast Du den Ladeluftkühler auf Verschmutzung/Lamellen überprüft. Wenn der Zu ist geht auch nichts mehr.

Gruß Edi
 

Mazda Cx5 66

Mitglied
Der Ladeluftkühler ist sauber und die Lammellen sind auch einwandfrei. Aber wie gesagt das komische ist das er es macht wenn der Wagen etwas Temperatur bekommt. Ist er kalt dann nicht. Ich habe ihn zwar nicht jetzt im kalten getreten und auch nicht über 160 oder so. Aber wenn ich gut beschleunige zieht er durch und nicht so wenn er etwas Temperatur bekommt und nimmt nicht den sprit zurück oder so
 

Edi

Mitglied
Modell
1. (2011–17)
Motor
2.2 D
Wie sieht es mit dem Dieselfilter aus, vielleicht ist der am Ende seiner Lebenszeit.

Gruß Edi
 

Mazda Cx5 66

Mitglied
Also der dieselfilter wurde ausgelesen und sollte nicht voll sein. Aber wenn er voll wäre müsste er ja immer das Problem haben oder
 

Fraenk

Mitglied
Modell
2. (seit 2017)
Motor
2.5 G AWD
Super danke Fraenk ich werde des mir noch zu legen. Bei der Software Auswahl gibt es wirklich viel was man auswählen kann. Welches nimmt man da am besten ?
Nimm die Extended Trial-Version für zwei Monat, damit kannste alles machen.
Eine vorherige Anmeldung ist notwendig, da man dir dann einen Key per Mail zusendet.
 

Finski

Plus Mitglied
Servus also er war nicht beim Service und auch kein Update ist drauf gekommen. Die regenerationszyklen sind genauso wie vorher. Meistens macht der das nach einer autobahnfahrt. Und das wirklich ziemlich oft
Kannst Du das mal etwas näher definieren, also wieviel km sind zwischen den Regenerationen, nicht dass dein Partikelfilter zu ist.
 

Mazda Cx5 66

Mitglied
Also gute Frage. Ich müsste mal drauf achten. Wenn ich die Tage ihn auslese mache ich mal Bilder vom ausgelesen. Also Partikelfilter und wann die letzte Regeneration war. Also gefühlt ist es so das er es nach jeder Autobahn fahrt macht. Ich fahre von der Autobahn runter und er brummt laut aus dem Auspuff und macht die Regeneration. Das macht er jedes mal. Und bei jedem mal beim Fahrzeug starten wenn er etwas gestanden ist dreht er komischerweise immer hoch auf 1700umdrehungen c.a für paar Sekunden. Angeblich ist das ja völlig normal. Aber wir haben noch 2 Cx5 mit dem gleichen Motor in der Familie. Und die haben das Phänomen nicht. Und meiner als Facelift macht das jedes mal.
Hängt das auch irgendwie damit zusammen ?
 

JoGo56

Mitglied
Modell
1. (2011–17)
Motor
2.2 D
Das mit dem hochdrehen des Motors nach dem Kaltstart ist normal, soviel ich weiß hat das mit der schnellen Erwärmung des Partikelfilters zu tun. Das Hochdrehen ist Außentemperatur abhängig und der Motor macht es nicht bei jedem Kaltstart.
 

Mazda Cx5 66

Mitglied
Jaaa das stimmt das habe ich auch gelesen. Aber die zwei anderen cx5 machen das so gut wie garnicht. Meiner macht das jedes mal. Ich habe das noch nie gehabt das er es nicht beim starten macht. Er macht es Jedes Mal komischerweise. Wenn der Wagen nach einer Fahrt 10min oder 5 min steht macht er es wieder. Kann das auch ein Anzeichen für irgendwas sein ?
 

Bernd_57

Mitglied
Könnte auf einen Defekten/Verdschmutzten Sensor hindeuten, z.B von der Kühlwassertemperatur, welche Sensoren da mitspielen bin ich Überfragt scheinbar meint er, er wäre kalt wenn er das macht. Der 2015 hat der eine Temperaturanzeige oder nur die Lampe, aber egal ließ es doch mal über OBD aus.
 

Mazda Cx5 66

Mitglied
Also jaaa der Hat nur eine Lampe. Ich habe auch so das Gefühl das irgend ein sensor eventuell defekt sein könnte. Weil wenn der Motor Ja kalt ist fährt er sich super wenn er etwas Temperatur bekommt regelt er so ab. Komisch ich glaube ich bringe ihn nächsten monat mal zum freundlichen was er dazu meint. Ich habe mit delphi einiges ausgelesen und ehrlich gesagt sind die Daten alle ok. Aber Mazda hat ja ein ganz anderes Programm und die wissen bestimmt wo sie genau drauf schauen müssen wo das Problem liegen könnte. Vielleicht habe ich auch ein defekt an meinem Differenzdruck sensor. Wenn der spinnt das er dann runter regelt.
 
Oben