Und wieder SCBS Vorwärtsgang Fehlfunktion

BernhardLeo

Mitglied
Hallo Leute,

mein CX 5 stand bereits einmal wegen dieser Fehlermeldung in der Werkstatt. Insgesamt immerhin 14 Tage lang. Da wurde (noch vor dem Rückruf) die Drosselklappe und der gesamte Ansaugtrakt gereinigt. Der muss schlimm ausgesehen haben. Seinerzeit hatte das Auto vielleicht 60 000 km gelaufen. Nun knapp 10 000 km weiter kommt die Fehlermeldung wieder, zusammen mit der Lampe für ABS, Luftdruck und Handbremse.
Ich könnte heulen. Längere Strecken fahre ich im Moment mit einem Daica Sandero, weil ich da nicht die Angst haben muss, liegen zu bleiben.

Hat jemand von euch Erfahrungen. Der Ansaugtrakt kann doch nicht schon wieder zu sein?

20200502_091311.jpg
 

scrat

Mitglied
Kommt mir bekannt vor...

Scbs , Luftdruck, abs und Traktionskontrolle ergaben bei mir einen Turboschaden in Verbindung mit Zylinderkopfschaden

Gesendet von meinem SM-G965F mit Tapatalk
 

Larsn

Mitglied
@BernhardLeo

... das kommt mir bekannt vor. Einlassschließklappe getauscht, MAP Sensor getauscht, Ansaugsystem komplett gereinigt und es war kurz Ruhe aber dann kam der Fehler immer wieder sporadisch. Dieses Spielchen ging einige Zeit bis er immer nach kurzer Fahrt in den Notlauf sprang.Dadurch musste ich Notgedrungen zu einem anderem fMH und da wurde der Abgasdrucksensor 1 getauscht . Es ist immer wieder spannend mal in einer anderen Werkstatt zu sein und es lässt einem seine Hauswerkstatt mit einem anderem Blick betrachten. Seitdem habe ich Ruhe, wobei ich sagen muss ich bin jetzt noch keine längere Strecke gefahren. Wenn du die Möglichkeit hast lies mal den Fehlerspeicher aus....bei mir waren immer der P471 P2262 und sporadisch P0101 abgelegt.
 

Desaster

Mitglied
SCBS-Fehlermeldung

Hallo,

war da nicht auch mal was mit lockeren Polklemmen an der Batterie, die ein solches Fehlerbild verursacht haben?
Solltest Du auf jeden Fall mal prüfen.

Gruss
Desaster
 

verleihnix

Mitglied
Dieser Fehler war bei mit bei 55tkm auch so, alles gereinigt und Drucksensor getauscht.
Jetzt hat er 86tkm und läuft fehlerfrei, dass Mäusekino ist nicht wieder aufgetreten.
 

BernhardLeo

Mitglied
Danke erst mal für eure Rückmeldungen.... wollen wir hoffen, dass es nur der Gasdrucksensor ist.... obwohl der wie gesagt bereits einmal getauscht worden ist.

Ich frage mich nun: Was kostet wohl eine Garantieerweiterung auf 7 Jahre.... so ist das Auto ja ein unwägbares Risiko.
 

scrat

Mitglied
Wir haben am Samstag das Angebot bekommen für unseren mit EZ 06/14 für 281 um ein Jahr zu verlängern.

Bedenke aber das mit zunehmendem Alter und laufleistung Abzüge gemacht werden.

Bei mir waren es 100% Lohn und 40% Material was übernommen werden sollte.

Gesendet von meinem SM-G965F mit Tapatalk
 

BernhardLeo

Mitglied
So, nachdem die Werkstatt den Fehler für stolze 50 Euronen ausgelesen hat heißt es: Kein Fehler vorhanden, wahrscheinlich eine beschlagene Kamera in der Frontscheibe....

.... na ja, ich kann das nicht so wirklich glauben. Die Telefonnummer vom Mazda Abschleppservice habe ich mir erst mal geben lassen.... ich denke, da kommt früher oder später noch was auf mich zu.

:cool:
 

xyron36

Mitglied
So, nachdem die Werkstatt den Fehler für stolze 50 Euronen ausgelesen hat heißt es: Kein Fehler vorhanden, wahrscheinlich eine beschlagene Kamera in der Frontscheibe....

.... na ja, ich kann das nicht so wirklich glauben. Die Telefonnummer vom Mazda Abschleppservice habe ich mir erst mal geben lassen.... ich denke, da kommt früher oder später noch was auf mich zu.

:cool:
Ich würde heute ebenfalls mit dem Fehler beglückt. Nach einem Neustart waren die Fehler weg, auch das ruckeln bei den Schaltvorgängen.
Kommentar meines fMH: Das liegt an der beschlagenen Kamera. Wir können das gerne auslesen, aber das kostet Geld.
Habe mir das auslesen gespart, bin mal gespannt. Weiterempfehlen werde ich den fMH nicht, wenn man selbst als langjähriget Kunde für alles zahlen soll.
 

BernhardLeo

Mitglied
Da kann ich etwas zu sagen, auch wenn ich mich hier im Forum etwas scheue, und zwar aufgrund des ruppigen Tons der hier von einigen "Freunden" angeschlagen wird.
Aber ich denke, dass dich meine Antwort vielleicht weiterbringt.
Ja, ja.. es ist die beschlagene Kamera.

Bei wir war es so: Nach 50 000 km wurde der Ansaugkrümmer freigeräumt, saß total zu. Dann 10 000 km weiter, das gleiche Problem, gleiche Fehlermeldung. Auslesen als treuer Stammkunde gut 50 Euronen.
Neee, wir sehen nix, keine Fehlermeldung.

Später stellte sich dann heraus, dass bei meinem Fahrzeug die Drosselklappe wohl beim Rückruf nicht gewechselt worden ist. Die wird nämlich nur dann gewechselt, wenn der Motor Probleme macht. So wurde dann schlussendlich die Drosselklappe auch gewechselt.....

Ich weiß nicht, ob dein Baujahr auch noch davon betroffen ist.....
 

Stesa1

Mitglied
Da kann ich etwas zu sagen, auch wenn ich mich hier im Forum etwas scheue, und zwar aufgrund des ruppigen Tons der hier von einigen "Freunden" angeschlagen wird.
Aber ich denke, dass dich meine Antwort vielleicht weiterbringt.
Ja, ja.. es ist die beschlagene Kamera.

Bei wir war es so: Nach 50 000 km wurde der Ansaugkrümmer freigeräumt, saß total zu. Dann 10 000 km weiter, das gleiche Problem, gleiche Fehlermeldung. Auslesen als treuer Stammkunde gut 50 Euronen.
Neee, wir sehen nix, keine Fehlermeldung.

Später stellte sich dann heraus, dass bei meinem Fahrzeug die Drosselklappe wohl beim Rückruf nicht gewechselt worden ist. Die wird nämlich nur dann gewechselt, wenn der Motor Probleme macht. So wurde dann schlussendlich die Drosselklappe auch gewechselt.....

Ich weiß nicht, ob dein Baujahr auch noch davon betroffen ist.....
Nur als Hinweis, xyron36 hat eine G165 Benziner, kein Diesel, wenn die Signatur stimmt
 

BKSEddi

Mitglied
Ich würde heute ebenfalls mit dem Fehler beglückt. Nach einem Neustart waren die Fehler weg, auch das ruckeln bei den Schaltvorgängen.
Kommentar meines fMH: Das liegt an der beschlagenen Kamera. Wir können das gerne auslesen, aber das kostet Geld.
Habe mir das auslesen gespart, bin mal gespannt. Weiterempfehlen werde ich den fMH nicht, wenn man selbst als langjähriget Kunde für alles zahlen soll.
Bei diesen Fehlern ist erfahrungsgemäß die Ansaugbrücke verkokt. Laß sie reinigen und auch die Einlaßventile, dann sind die Fehler weg.
 

BKSEddi

Mitglied
Wenn der Fehler SCBS Vorwärtsgang Fehlfunktion angezeigt wird liegt das sehr wahrscheinlich an der Einlaßschließklappe und/oder an den verkokte Einlassventilen und der Ansaugbrücke. Wir haben schon viele gereinigt und alle Kunden sind begeistert. Viel schreiben uns anschließend und sagen, das Auto fährt jetzt wieder wie am ersten Tag. Da das mit der Verkokung ein schleichender Prozess ist, merkt man das erst, wenn eine Fehlermeldung kommt oder das Fahrzeug seine Leistung verliert und/oder ruckelt.
Für weiter Fragen stehe ich gerne zur Verfügung.
 

Finski

Plus Mitglied
Wenn der Fehler SCBS Vorwärtsgang Fehlfunktion angezeigt wird liegt das sehr wahrscheinlich an der Einlaßschließklappe und/oder an den verkokte Einlassventilen und der Ansaugbrücke. Wir haben schon viele gereinigt und alle Kunden sind begeistert. Viel schreiben uns anschließend und sagen, das Auto fährt jetzt wieder wie am ersten Tag. Da das mit der Verkokung ein schleichender Prozess ist, merkt man das erst, wenn eine Fehlermeldung kommt oder das Fahrzeug seine Leistung verliert und/oder ruckelt.
Für weiter Fragen stehe ich gerne zur Verfügung.
Da ich schon einmal bei Euch war und vom Ergebniss sehr überzeugt war, werde ich bei 100000km, wie mit Marcel besprochen, die nächste Reinigung vornehmen lassen, gemäß dem Spruch: " Vorbeugen ist besser als bohren".
 

xyron36

Mitglied
Ich war bei 25000 km zu Besuch im Autohaus Kappes, bin jetzt bei 48000 km.
Wenn Zeit, Geld und Corona es zulassen, steht wohl der nächste Besuch an.
 

schlimpi

Mitglied
Bekannter hatte das letztens im Diesel BJ2016, 150PS/Schalter, Mäusekino im Amaturenbrett. SCBS Vorwärtsgang Fehlfunktion,
Notprogramm hat nicht mehr beschleunigt, bei mir gingen direkt alle Alarmglocken an. :eek: Ursache: War nur der Unterdruckschlauch 8,- EUR vom Marder angeknabbert. Das war mir auch neu.
 

Salander6718

Mitglied
Modell
2. (seit 2017)
Motor
2.2 D AWD
Ich habe im Oktober 2019 beim einparken (Distanz zum vorausparkenden Fahrzeug ein wenig verringert) erleben müssen, dass der CX5 plötzlich einen mächtigen Satz nach vorn gemacht hat und in des Heck des parkenden Autos geprallt ist. Danach blinkte im Armaturenbrett SCBS Fehlfunktion Vorwärtsgang, abwechselnd Rückwärtsgang, Motorsteuerung, Reifendruck etc. Der Motor fuhr nur noch im Notprogramm In der Werkstatt wurde der Ladeluftkühler ausgetauscht und eine verkokte Klappe instandgesetzt. Mazda weist jede Verantwortung zurück (der Fehler war ja 2018 schon bekannt).

Kennt jemand so ein ruckartiges Verhalten? Mazda weist das zurück.
 

schlimpi

Mitglied
Ich habe im Oktober 2019 beim einparken (Distanz zum vorausparkenden Fahrzeug ein wenig verringert) erleben müssen, dass der CX5 plötzlich einen mächtigen Satz nach vorn gemacht hat und in des Heck des parkenden Autos geprallt ist. Danach blinkte im Armaturenbrett SCBS Fehlfunktion Vorwärtsgang, abwechselnd Rückwärtsgang, Motorsteuerung, Reifendruck etc. Der Motor fuhr nur noch im Notprogramm In der Werkstatt wurde der Ladeluftkühler ausgetauscht und eine verkokte Klappe instandgesetzt. Mazda weist jede Verantwortung zurück (der Fehler war ja 2018 schon bekannt).

Kennt jemand so ein ruckartiges Verhalten? Mazda weist das zurück.
So was ähnliches... Hat mir damals auch keiner geglaubt: https://www.cx5-forum.de/threads/hilfe-cx-5-gibt-selbst-gas-das-war-knapp.8882/
 
Oben