Schaltgetriebe hakelige Gangwechsel

Mazda23

Mitglied
Modell
1. (2011–17)
Motor
2.0 G
Hallo,
Eine Frage an die CX5-ler mit Schaltgetriebe. Die ersten 300 km liefen alle Gangwechsel butterweich. Ich habe jetzt ca 1500 km drauf, mal flutscht der Gangwechsel weich, beim nächsten mal wieder hakelig/kratzig, dass man irgendwie die Zahnräder spürt. Betroffen können im Prinzip alle Gänge sein. Ich habe noch keine Systematik erkannt z.B kalter Motor/warmer Motor....Bis 300 km war alles prima und danach wurde ich Schaltung hakelig und unpräzise, aber wie gesagt mit dem "Eigenleben". Ich war bei fMH, bei der Probefahrt natürlich der Vorführeffekt, war alles OK (hat er zumindest gesagt). Haben das andere auch, ist das normal, gibt es eine Ursache hierfür und vor allem eine Lösung ? Bitte eure Erfahrungen schildern.
 

Dj-Bierbauch

Mitglied
Habe ich auch. Aber hauptsächlich im kalten Zustand, und dann auch ein wenig von der Schaltgeschwindigkeit abhängig. Habe ich ne kippe in der hand und schalte langsam ruckelts etwas mehr. Habs aber noch nicht beanstandet
 

Niubee

Mitglied
Bei den AWD klackert es auch ein wenig... und hackelig ist es hin und wieder ein wenig. Habe meinen schon einstellen lassen und ich würde sagen es ist nun besser. Aber das Getriebe ist nicht mit "VAG" Schaltern zu vergleichen. Die Charakeristik ist eher etwas rauer und ruppiger. Dafür sind die Wege sehr kurz und die Mazada Getriebe sollen sehr rubust sein. Man merkt doch den "LKW" Einfluss bei den Getrieben...:cool:

Achja wenn der 1. Gang mal klemmt einfach Kupplung nochmal auslassen und neu durchdrücken fertig.
 

Byron Jackson

Mitglied
Schaltgetriebe macht Probleme

Guten Tag,
bin neu hier im Forum und möchte gleich etwas über die Probleme bei den CX 5 Schaltern berichten.
Unser (165ps Benziner) hat jetzt 7000km runter und wir haben Schwierigkeiten beim 3. und 4. Gang bemerkt.
Dieses Problem ist Mazda bekannt und es werden jetzt außer einem Zahnkranz noch div. Synchronscheiben mit einer anderen Beschichtung eingebaut um das Problem abzustellen.
Dieses Problem soll bei den neuen Wagen ab Bj6/2014 nicht mehr vorhanden sein. Hängt mit der Fahrgestellnummer zusammen.
 

Yellow

Mitglied
Von 1. in 2. Gang hakelt es bei mir im kalten Zustand auch. Kenne ich witzigerweise von meinen beiden Vorgängerautos (Mazda 6) auch schon.
 

koidragon

Mitglied
..

Ich hab auch ab und zu das Problem vom 1. in den 2. Gang..

Soll meinen im Januar vorbei bringen, wollen erst anderes Getriebeöl probieren und evtl stellen. Ansonsten schriftlich einen Getriebewechsel beantragen, wo das dann nach Japan verschickt und zerlegt wird. Natürlich auf Garantie.

Fmh meinte, es liege oft am Fahrer, wenn's im Getriebe klemmt.. bzw wenn man zu schnell den Gang wechselt. naja, würde ich nicht sagen..

Aber wie schon ein paar Antworten zuvor, es ist zu unterschiedlichen Zeiten der Fall.. aber halt meist, wenn der dicke schon länger warm gelaufen ist..

Bei der Gelegenheit werden auch gleich die flatternden Spiegel gewechselt :)
 

mischka202

Mitglied
Bei mir betrifft es den 4. Gang, egal welche Temperatur ist. Muss aber im Januar sowieso wegen der USB Geschichte zun (f)MH.

Man merkt doch den "LKW" Einfluss bei den Getrieben...:cool:
Bist lange keinen gefahren? Da geht nichts schwer oder hackelt... sogar der USB Stick spielt dort weiter wo er beim ausschalten war :D. Viel mehr LKW Technik in die PKW´s, es würde sich mancher wundern was so alles (zuverlässig) geht.
 

miata

Mitglied
Habe genau das gleich Thema wie Mazda23. Am Anfang war es wirklich toll, gerade wenn man es mit anderen Mazda wie den 6 vergleicht. Doch einige Monate später war es nicht mehr so, ich kann auch keine feste Regel erkennen. Ich habe zusätzlich das Problem das sich manchmal der 1. Gang garnicht einlegen lässt (Zahn auf Zahn). Muss dann erst den 2. nehmen um den 1. einlegen zu können.

War damit auch schon beim Händler, aber er meint alles normal, kann schon mal so oder so sein. Hab das ganze nochmal bei der Jahresinspection im August angebracht aber Händler sieht das eher so, dass ich mir das einbilde.

Scheint ja aber hier noch mehr zu gebegen die es ähnlich empfinden, sollte also kein Einbildung oder gar ein Einzelfall sein.

Ich sollte es ggf. nochmal anbringen.

Miata
 

miata

Mitglied
Habe genau das gleich Thema wie Mazda23. Am Anfang war es wirklich toll, gerade wenn man es mit anderen Mazda wie den 6 vergleicht. Doch einige Monate später war es nicht mehr so, ich kann auch keine feste Regel erkennen. Ich habe zusätzlich das Problem das sich manchmal der 1. Gang garnicht einlegen lässt (Zahn auf Zahn). Muss dann erst den 2. nehmen um den 1. einlegen zu können.

War damit auch schon beim Händler, aber er meint alles normal, kann schon mal so oder so sein. Hab das ganze nochmal bei der Jahresinspection im August angebracht aber Händler sieht das eher so, dass ich mir das einbilde.

Scheint ja aber hier noch mehr zu gebegen die es ähnlich empfinden, sollte also kein Einbildung oder gar ein Einzelfall sein.

Ich sollte es ggf. nochmal anbringen.

Miata
 

Hennes

Mitglied
Dann reihe ich mich hier auch mal ein .....
Der Schaltvorgang vom 1. in den 2. Gang ist manchmal etwas ruppig.
Habe dieses auch schon "Beiläufig" beim Bluetoth Wechsel bei meinem Händler erwähnt.
Standard Antwort "Kann schon mal passieren, ist nicht weiter tragisch"
Werde diesen Mangel aber bei der 1. Inspektion noch mal ansprechen, und mir das in den Inspektionszettel (ich nenne ihn mal so) eintragen lassen.
Aktuell habe ich mich mit meiner Fahrweise/Schaltvorgänge etwas angepasst.

Gruß Hennes
 

Big-mac

Mitglied
Selbiges Problem bei mir. War im Sommer weg, tritt jetzt wieder auf.
Von Seiten Mazda wurde mir jetzt das Getriebeöl gegen ein völlig neuartiges gewechselt. Soll in der Kälte besser gängig sein.

Konnte ich leider noch nicht testen, der Waagen steht noch eine weile in der Werkstatt.
 

Freizeithuper

Mitglied
Mache gerade den LKW Schein und mein Fahlehrer hat zu Anfang gesagt.

"Nicht die Gänge immer rein Drücken das macht man nicht,nimm dir die halbe sec. mehr Zeit beim Schalten.Dann läuft das alles viel geschmeidiger!"

Habs ausprobiert an meinem Bomber und der Mann hat recht.Schalten läst er sich so viel besser.Einfach eine sache der Übung. ;)

Mfg
 

miata

Mitglied
So nach Weihnachten und CO war ich wegen dem Bluetooth Wechsel in der Werkstatt und habe das hackelige und Zahn auf Zahn noch mal angebracht. Nun passiert ist erstmal nix, aber Sie scheinen jetzt der Sache zumindest mal nachzugehen und zu klären was Mazda sagt.

Was das wechseln des Händlers angeht habe ich das schon vor Jahren gemacht und bin eigentlich mit dem eher zufriden. Man muss manchmal hardnäckig sein, aber dann geht es.

Was das ruhige Schalten angeht kann ich sagen, bin noch nie entspannter gefahren als mit dem CX5. Ich fahre nun wirklich viel und jeder kennt sicher die Fälle wo er selber nicht sauber geschaltet hat, das weiß dann aber in der Regel auch der Fahrer in dem Moment selber. Nein das ist es nicht, das tritt einfach immer wieder auf ist nicht reproduzierbar an einem bestimmten Verhalten; Temperatur etc.

Vielleicht hat ja jemand einen Anhaltspunkt oder weiß ob Mazda hier aktiv ist?

Danke, Gruß Miata

P.S.: Bluetooth Modul. passt zwar nicht zum Thema Schalten, aber da das Theme hier ja auch kurz erwähnt wurde.
Modul wurde getauscht, Problem mit den Titeln gelöst. Nun funktioniert es aber nicht mehr, das durch alleinges drücken der Annahmetatse am Lenkrad, der Freisprechmodus aufgrufen wird in dem man direkt die Wahl per Stimme durchführen kann. Das ist echt besch..eiden. War vorher ideal. Kennt das auch jemand?
 

Der Inschenör

Mitglied
Moin Moin.

Bei mir läuft zum Glück alles wie geschmiert, obwohl ich relativ schnell schalte. Ein etwas hackeliges Getriebe kann aber auch an einer ungünstigen Kombination der Fertigungstoleranzen der Getriebeteile liegen. Wenn z. B. alle Teile an der oberen Grenze der Toleranz liegen, wir das Getrieb nicht so glatt schalten, wie ein Getriebe was genau im Soll-Bereich liegt oder wo sich Toleranzen nach oben und unten über alle Getriebeteile insgesamt wieder ausgleichen (stark vereinfacht dargestellt). In meiner Schrauberzeit (vor ca. 25 Jahren) haben wir teilweise Zahnränder, Unterlegscheiben etc. nachbearbeitet. Dann lief manches hackelige Getriebe plötzlich butterweich. Ist eine Frage des Aufwands und den betreibt ein Autohersteller eben nicht in dem Maße. Solange es noch in der Toleranz ist, ist es für die Okay.
Ein gutes Oel kann hier manchmal Wunder wirken. Wir hatten mal just for fun auf ein Sch...-Getriebe ein richtig gutes und sau-teures Spezial-Getriebeoel aus dem Maschinenbau gefüllt. Hat dann zwar etwas länger gebraucht bis das warm war. Die ersten Kilometer hatte man das Gefühl, man rührt in einer Kneetmasse, danach dann aber butterweich.

Ich habe dafür ein anderes "Problem". Das Einkuppeln beim Beschleunigen in den 2. Gang ist mir häufig, nicht immer, etwas zu ruppig. Das Problem, dass ich den "Schleifpunkt" der Kupplung nicht sauber treffe und die Kupplung vom Gefühl etwas schnappt, hatte ich in 30 Jahren Schaltwagenerfahrung bisher noch nie. Normalerweise brauche ich keine 5 Minuten um mich auf eine Kupplung einzustellen. Beim CX-5 sind es jetzt schon 1,5 Jahre. Mit viel Gas geht es gefühlt besser. Kein riesen Problem, vielleicht bin ich auch nur zu empfindlich. Kratzt aber etwas an meiner Schaltwagenfahrer-Ehre.;)

@Miata: Das Thema mit der Telefontaste ist bekannt. http://www.cx5-forum.de/f5/sprechtaste-tut-nicht-mehr-sie-soll-3869.html Ist leider so.:mad:

Grüße aus dem Bremer Umland

Stefan
 
Zuletzt bearbeitet:

Titus1

Mitglied
Mache gerade den LKW Schein und mein Fahlehrer hat zu Anfang gesagt.

"Nicht die Gänge immer rein Drücken das macht man nicht,nimm dir die halbe sec. mehr Zeit beim Schalten.Dann läuft das alles viel geschmeidiger!"
Huper, machste deinen Schein aufen "Mist Aus Nürnberg" :confused: Da ist es schon normal, dass die Gänge knartschen.;)

Aber du hast Recht....immer locker aus dem Handgelenk, dann geit dat schon:D
 

borni

Mitglied
Bei unseren hakeln beim 5. und 6. Gang, die Restlichen gehen ohne Probleme.
Wobei wir bis jetzt "nur" 90km auf der Uhr haben.
Wollte dieses noch ein bischen Beobachten, bevor wir Reklamieren:p!
Oder soll mann sofort hin?
 

swt38

Plus Mitglied
@borni
War bei mir am Anfang genau so:(,hat sich aber gegeben!:)Ich würde an deiner Stelle noch ein wenig warten.Aber nach 2-3000km sollte es dann aber flutschen und sich eingespielt haben.:rolleyes:
 
Oben