Ladedrucksensor, Verkokelung, Verbrauch

espace

Mitglied
Hallo Leute
Ich habe euch eine kurze Zusammenstellung angehängt, welche die Erfahrung, welche ich und Rossobjanco nach der Reinigung des Ladedrucksensors gemacht haben, beschreibt. Einige sind über den Verbrauch messbar und andere sind subjektiv vom Popometer geliefert. Ich hoffe, der eine oder andere kann davon auch profitieren.
Liebe Grüsse
Rolf
Anhang anzeigen Ladedrucksensor reinigen.pdf
 

19Andi73

Mitglied
Danke dir für den ausführlichen Beitrag. Muss ich auch mal anschauen.
Was verstehst du unter Lastwechselreaktionen?
 

espace

Mitglied
Zum Beispiel wenn du Gas gibst und das Fahrueug verzögert anspricht, ähnlich einem Turboloch. Oder du gehst leicht vom Gas und es gibt dabei einen leichten Ruck beim Verzögern.
Es hängt aber auch von der eigenen Empfindlichkeit ab, ob man es bemerkt.
Als der Wagen neu war, konnte ich den Wohnwagen mit ca 1500U/min ohne Brummgeräusche vom Motor ziehen. Vor der Reinigung war das nicht mehr möglich. Jetzt ist es wieder wie neu.
 

19Andi73

Mitglied
Ok. Bei mir ist es z.B. so. Wenn ich vom Gas gehe und den Wagen rollen lasse, dann wieder leicht Gas gebe spüre ich einen Ruck als würde die Automatik kurz mal runterschalten. Habe bisher gedacht das es vom Getriebe kommt. Auch ein Anzeichen der Verkokelung? Werde bei Gelegenheit mal den Ladedruck Sensor sauber machen.;)
 

CX5tom

Mitglied
Danke für den Tipp espace!
Bei mir war der Sensor nach 147.000 km total zu; nun ist er wieder sauber und mal sehen was es gebracht hat !
Deine Anleitung war super, "Arbeitszeit" ca. 10 Min.
Danke !
Gruss
Thomas
 

espace

Mitglied
Hallo cx5tom
Ich bin gespannt, was die Sensorreinigung bei deinem Kilometerstand bewirkt. Jedenfalls würde ich je nach dem eine Reinigung der Ansaugbrücke in Erwägung ziehen.
Ich informiere euch dann, wie die Ansaugbrücke bei mir und Rossobjanco mit rund halb so vielen Kilometern ausgesehen hat.
Gruss
Espac3
 

Nano.v1

Mitglied
Merci viel mal für diesen Bericht,
allfällige Probleme kenne ich von meinem und kann nun endlich einen Versuch starten selbige zu beheben.

Ennet dessen, gute Anleitung

Hallo Leute
Ich habe euch eine kurze Zusammenstellung angehängt, welche die Erfahrung, welche ich und Rossobjanco nach der Reinigung des Ladedrucksensors gemacht haben, beschreibt. Einige sind über den Verbrauch messbar und andere sind subjektiv vom Popometer geliefert. Ich hoffe, der eine oder andere kann davon auch profitieren.
Liebe Grüsse
Rolf
Anhang anzeigen 56036
 

19Andi73

Mitglied
So, nun habe ich auch den Ladedruck Sensor abgeschraubt und will euch über meine Erfahrung mit der Verkokelung berichten.;)
Nach dem ich den Sensor raus hatte traf mich ein kleiner Schock :eek: denn der Sensor sah so aus.
20171028_132739.jpg

Nach der Reinigung dann so.
20171028_134947_001.jpg

Nach dem ich den Sensor wieder eingebaut hatte startete ich den Motor. Noch mal ein kleiner Schock. Der Motor lief stotternd und unrund. :eek: Nach dem durchatmen und ein Paar Gasstößen lief der Motor wieder normal. Phuuu.

Nach der ersten Probefahrt kann ich schon mal sagen dass der Wagen Gas besser annimmt.
Dieser Ruck über den ich vorher berichtet hatte ist jetzt weg. Zumindest ist es bei der Probefahrt nicht mehr aufgetreten obwohl ich mehrmals diese Situation in der dieser Ruck auftrat nachgestellt hatte.
Nach der Probefahrt habe ich noch die Injektoren neu kalibriert. Der Motor läuft jetzt weich und rund, so wie er soll.
Ich werde das natürlich weiter beobachten, aber der erste Eindruck nach der Reinigung ist durchwegs positiv. ;):cool:
 

Sunny

Mitglied
So Freunde,

dann auch mal meine heutigen Erfahrungen ...

Als erstes mal ... mein white Lion hat gerade die 45TKm erreicht, fährt seit Juni 2015 die gute Luft und ist ein FL Bj. 04.2015 !

Da ich heute Zeit hatte und hier diesen sehr interessanten Bericht von espace gelesen habe, lies es mir natürlich keine Ruhe und ich musst nachschauen wie das Teil bei mir aussieht ... kurz gesagt, ... auch ich war geschockt so wie Andi ... denn der Sensor sah (fast) genauso aus wie seiner, von daher erspar ich mir die Bilder ... es war noch etwas Luft dazwischen von daher habe ich das nicht so bemerkt im Fahrbetrieb wie Andi ... was ich aber feststellen konnte war der (manchmal) unruhige Lauf und der Spritverbrauch kletterte von 7,5 mit der Zeit auf 8,4L .... nun, bei meinem Schuhwerk dachte ich das dies normal sei ... obwohl es letztes Jahr eigentlich nicht so war. Nach meinem heutigen Wissensstand hake ich das mal als "schleichenden Prozess" ab.

Auf jeden fall spricht der Motor jetzt deutlich besser auf die Bewegung in meinem rechten Fuß beim Tritt auf das Gaspedal an, läuft sehr ruhig und fast schon leise im Stand ... nun bin ich auf den Spritverbrauch gespannt ... :p

Wenn ich so darüber nachdenke kommt eine Frage auf ... warum wird dieser Sensor nicht jedes mal als Sevicesleistung bei der Inspektion mitgereinigt ?!?!?! .... ist wirklich keine Arbeit und selbst für jemanden mit 10 Daumen locker durchführbar ... nur wissen muß man es !

Jedenfalls werde ich das jetzt regelmäßig durchführen ...

Und einmal mehr muß ich sagen ... Geiles Forum ... so langsam wird mir klar das die Werstätten es nicht wirklich mögen wenn man bei ihnen unser Forum erwähnt :p

Gruß Sunny
 

Lancelot

Mitglied
@Sunny

Was hast du zum Reinigen genommen? Das Kent One Shot oder das von Liqui Moly?

Ich muss mir meinen auch mal anschauen....hab jetzt auch knapp 45 TKM drauf.

Grüße Ralf
 

Sunny

Mitglied
Hi Ralf,

da ich den Beitrag von espace erst heute Früh gelesen habe, und es nicht abwarten konnte musste ich das nehmen was ich gerade noch da hatte :)

Ich hatte noch Kettenreiniger von meinem Motorrad über ... Liqui Moly Motorbike Ketten-Reiniger 500 ml Motorrad Racing Kettenspray (1602) | eBay ... mit dem habe ich vorsichtig gearbeitet ... und es hat sich alles super gelöst !

Allerdings hatte ich zuvor mit dünner Klinge (Folienmesser) grob vorgerinigt, dann das "Lösemittel" in ein Gefäß gesprüht und vorsichtig den Sensor eingepinselt... Stück für Stück ging alles weg ... danach noch mit Isop. abgerieben und ausgeblasen ... sah wieder aus wie neu :)

Mach das ... es wird sich echt lohnen ..... :)

gruß Sunny
 

Tristan

Plus Mitglied
Gibt`s den Ladedrucksensor auch beim Benziner? Oder ist er nur beim Diesel verbaut?

Edit: *grübel* - wenn ich schon so ne Frage stelle, ist wohl offensichtlich, dass ich vom Motor keine Ahnung habe und die Suche nach dem Teil im Motorraum wohl besser sein lasse, bevor ich noch was Falsches ausbaue ;-) Vielleicht zeigt mir ja beim nächsten Schraubertreffen mal jemand, wo das Ding genau sitzt. Bis dahin habe ich auch mehr Kilometer drauf, dass sich eine Reinigung eventuell lohnt.

Edit2: Danke für die Antwort unten... Einen Turbolader hat mein Benziner nicht - soviel weiß ich immerhin. Also hat sich das Thema für mich erledigt.
 
Zuletzt bearbeitet:

bigi1983

Moderator
Teammitglied
Um Ladedruck zu haben, was der Ladedrucksensor messen soll, braucht man einen (Turbo)Lader.

Gruß,
BIGI
 

Sunny

Mitglied
Hi Walter,

mach deine Motorenabdeckung ab ... dann siehst du vorne links am Motor den Knubbel wo die Motorabdeckung befestigt ist :)
links daneben im unteren Bereich ist der Sensor ... direkt unter dem Kabelbaum der in einer "Plastikdose" sitzt :) ...!

Der Stecker ist etwas fummelig ab zu bekommen, aber mit Geduld geht es !

Wenn du dir nicht sicher bist, schau dir das Foto von dem Sensor bei der Anleitung von espace an und vergleiche ... an dieser Stelle gibt es nur den einen !

Gruß Sunny
 

JoGo56

Mitglied
Modell
1. (2011–17)
Motor
2.2 D
Habe heute den Ladedrucksensor ausgebaut um zu sehen wie er bei meinem CX5 aussieht. Da mein Fahrprofil mit 2 x 17 km pro Tag eher zur Kurzstrecke zählt. Bin bis jetzt 35075 km problemlos gefahren .
Der Sensor wird sicherlich bei den meisten so aussehen, vermute ich mal.

Gruß Achim
 

Anhänge

  • IMG_20171029_162054.jpg
    IMG_20171029_162054.jpg
    66 KB · Aufrufe: 596

MazdaTobi

Mitglied
Hi und erstmal danke für die Anleitung. Unser Manuel (Rieman) hatte mich vor einigen Monaten schon auf das Thema aufmerksam gemacht aber ich hab es dann wieder vergessen.

Mein Dicker ist jetzt 2 Jahre alt und hat knapp 30tkm auf der Uhr. Wollte trotzdem mal schauen und hab dann auch gleich gereinigt. Sieht nicht ganz so schlimm aus.....
89FEA517-3308-4C03-8A19-99C458C0DC47.jpg2BB6A4E6-BBD0-4F54-AE74-6AA1A3209739.jpg
...aber jetzt ist er wieder sauber :cool:

Habe aber auch erstmal wie der Ochse vorm Berg gestanden und mich dann auf das lustige Bildersuchspiel eingelassen.....wo steckt dieser Sensor denn?!?!

Daher hier ein paar Bilder zur besseren Lokalisierung;)
9DA811B8-B18A-4E07-955C-5AD16604D77A.jpgEBEDFCF3-C4D7-4F74-AF39-E5869E28417E.jpg5D93DBB8-2934-4B2A-AD10-CD59273E71FD.jpg

Probefahrt steht noch aus aber eine riesige Verbesserung wird es eher nicht werden.....ein bissel Luft kam noch durch.

Vielen lieben Dank an den Verfasser der Anleitung. Wirklich ein geiles Forum wie Sunny auch schon schrieb.

Gruß
Tobi
 
Oben