Hat schon jemand Rost entdeckt?

tk2702

Mitglied
Hallo liebe CX-5 Gemeinde,hab im Bekanntenkreis gehört das es bei einem neuen Mazda Model wieder Probleme mit Rost geben soll, kann mir das aber garnicht so recht vorstellen. Daher an alle erfahrenen Nutzer die Frage: wie sieht denn euer Unterboden bzw. der von eurem CX-5 nach längerer Nutzung aus? hab mich immer noch nicht entschieden ob ich nun zusätzlich was machen soll oder nicht... hab auch hier im Forum nicht viel oder garnichts von Rost gehört oder gefunden.Vielleicht hat ja bei einer Inspektion der freundliche was dazu gesagt? Würde mich freuen ein paar Meinungen zu hören und wünsche Euch allen Frohe Weihnachten.
 

19Andi73

Mitglied
Hallo tk2702.

Erstmal willkommen im Forum.
Rost ist bei allen Herstellern ein Problem. Bei unserem CX5 wirst du eher kein Rost, an einem höchstens knapp 2-jährigem Fahrzeug finden. Höchstens am Auspuff. Trotzdem würde ich zu einer extra Behandlung mit dem Rostschutz- und Hohlraumschutzmittel raten. Weitere Fragen werden hier mehr oder weniger beantwortet.http://www.cx5-forum.de/f2/zus%E4tz...versiegelung-anbringen-ja-oder-nein-1546.html

Gruß 19Andi73
 

Teddy

Mitglied
...bei einem neuen Mazda Model wieder Probleme mit Rost...
Wieder???
Mein 626 war 10 Jahre alt und hatte keinen Rost. Bei meinem 3er nach 8,5Jahren fand sich an einer einzigen Stelle - am hinteren, rechten Kotflügel - eine winzige Blase unterm Lack.
Rost bei einem Neuwagen? Das schafft nicht mal Lada.
Ich würde nicht allzuviel darauf geben, was andere reden, weil sie dir etwas ausreden wollen. .. und am Ende ist es nur der Neid:D
Zur Vorbeugung hat dir Andi schon den Hinweis gegeben.
 

tk2702

Mitglied
Hallo Teddy, lehne mich ja schon entspannt zurück,hatte einen Premacy vorher,dem man auch Rost nachsagte..ich hatte auch keine Probleme damit.Neid ist wohl oft das richtige Wort heutzutage..da ja hier keine Reaktionen erfolgen ist das Thema für mich vom Tisch..
 

Dagama

Mitglied
Nein noch nicht. Hatte auch einen Premacy letztes Baujahr und der ist nach 6 Jahren nur so weggekammelt. Habe ich für den CX 5 in Zahlung gegeben.
 
Hallo
Ich habe meinen CX 5 von unten erst mit Grundierung gespritz und dann alles mit schwarzen Bootslack versiegelt auch alle Anbauteile der Cx sieht auch von unten aus wie Neu

Gruss Berner Oberland
 

Peterelek

Mitglied
Modell
2. (seit 2017)
Hallo,
Ich habe einen CX5 KF. Bj2017
Musste das Auto meiner Tochter wegen Kupplungsschaden abschleppen, konnte hinten auf beiden Seiten keine Abschleppösen einschrauben weil die Gewinde so dick verrostet sind und die Abschleppösen Gewinde nicht greifen.
Hat jemand schon mal so etwas gehabt.In der Werkstatt sagte man mir man hätte so etwas noch nicht gehabt.Man bemüht sich um eine Lösung🙄
 

dm222

Plus Mitglied
Mein Händler hatte mir gesagt das alle neuen CX 5 nach der Schifffahrt aus Japan in Antwerpen in eine große Halle kommen und dann dort nochmals eine komplette Versiegelung bekommen und dann dementsprechend zusätzlich geschützt werden.
Weiß da jemand was darüber?
So was auch schon mal gehört?
 

HolgiHSK

Mitglied
Modell
1. (2011–17)
Motor
2.0 G
@dm222 Soweit ich das weis, war 2015 zumindest bei meinem so, erhalten die Fahrzeuge vor Ausliefeung nochmal eine Wachskonservierungsschicht von unten. DAs merkst du i.d.R. auch auf den ersten Kilometern, da das Wachs am Auspuff etwas zu riechen anfängt.
War bei einigen Usern schon Anlass einer Frage, weil der CX-5 außen gestunken hat. Das gibt sich aber.

@Peterelek DA habe ich ehrlich gesagt noch nicht nach geschaut. Die Ösen habe ich bis dato zum Glück noch nie gebraucht.
 

Mazda23

Mitglied
Modell
1. (2011–17)
Motor
2.0 G
Genau die Wachskonservierung kommt auf den Unterboden und Fahrwerksaufhängung.
Auch mein 2018er MX-5 war ordentlich dick eingesprüht, fast schon zu viel des Guten.

Die Abschleppöse habe ich in den jetzt 7 Jahren nicht benutzt, daher die Kappe auch nie abgemacht.
Sollte ich aber mal nachschauen
 
Zuletzt bearbeitet:

harrykpb

Mitglied
Modell
1. (2011–17)
Motor
2.5 G
Hallo, habe 20 Jahre Mazda-Erfahrung, ein 626 von1998 hatte ein Unterbodenrostproblem, lag aber unter anderem daran, dass der Vorbesitzer durch Schnee undEis gefahren ist, ohne sich um den Unterboden nach dem Winter zu kümmern. Alle anderen Modelle 323, Demio, Premacy, 5, und jetzt der CX-5 von 2015 haben keine Probleme. Ich vermute, dass ab ca. 2000 ein besserer Schutz werksseitig oder durch den Importeur vorgenommen wurde.
 

Marderfreund

Mitglied
Modell
2. (seit 2017)
Motor
2.0 G
Es gab einen Zeit wo Mazda mit Ford zusammen war. Genau zu dieser Zeit bekam mein Premacy rostige Kotflügel. Beim CX5 ist mir in den letzten 3 Jahren kein Rost aufgefallen.
 

cx-5-cruiser

Mitglied
Bei meinen CX-5 auch nach Jahren bisher keinerlei Rost entdeckt, außer an den Bremsscheiben hinten. Die sind m.E. nicht vor herausragender Qualität. Aber das ist ja hier nicht gemeint.
 

mrctchlr

Mitglied
Modell
1. (2011–17)
Motor
2.0 G
Was ich beitragen kann, ist kein ernsthafter Rost am Boden. Tragende Teile haben Flugrost. Es gibt
Rost an Schweißpunkten unter der Motorhaube und unter dem Gummi-Kofferraumdeckel. In den Ecken. Baujahr 2013
 

Mazda23

Mitglied
Modell
1. (2011–17)
Motor
2.0 G
Das mit dem Rost an den Schweißpunkten unter dem Dichtgummi an der Heckklappe kenne ich bisher nur bei weißem Lack.
Ist das bei dir auch so?
 

Tristan

Plus Mitglied
Hallo,
Ich habe einen CX5 KF. Bj2017
Musste das Auto meiner Tochter wegen Kupplungsschaden abschleppen, konnte hinten auf beiden Seiten keine Abschleppösen einschrauben weil die Gewinde so dick verrostet sind und die Abschleppösen Gewinde nicht greifen.
Hat jemand schon mal so etwas gehabt.In der Werkstatt sagte man mir man hätte so etwas noch nicht gehabt.Man bemüht sich um eine Lösung🙄
@Peterelek : Bin sehr gespannt auf die Lösung Deiner Werkstatt. Habe mir aufgrund Deines Hinweises mal alle 3 Abschleppösen-Aufnahmepunkte meines KE FL 2016 angeschaut.

1. Front: Wenig Rost, die lange Abschleppöse ließ sich trotz Widerstand eindrehen - besser ging es nach der Schmierung mit Fluid Film AS-R.
02_Front_wenig_Rost.jpg 03_Fluid_Film_ASR.jpg 04_Front.jpg

2. Heck, links: Viel Rost, trotz Einsprühen mit Fluid Film AS-R ließ sich danach die kurze Öse (und auch die Lange) nicht voll eindrehen - siehe Bild der kurzen Öse - nur der dunkle Bereich am Gewinde der Öse ließ sich eindrehen - trotz Kraftverstärkung/Hebelwirkung durch die lange Öse. So sollte das nicht sein. Und ich bin beileibe nicht schmächtig/schwächlich - aber vielleicht war auch nur der Hebel zu kurz ;-)
10_HL_01.jpg 11_HL_02.jpg 12_HL_03.jpg 31_HL_nicht voll reindrehbar.jpg 02_Eindrehversuche.jpg

3. Heck, rechts: Viel Rost - gleiches Bild/Verhalten wie hinten links - wurde dann auch mir Rostlöser eingesprüht
12_HL_03.jpg 21_HR_01.jpg 22_HR_02.jpg

4. Fazit: Habe jetzt mal alle Löcher/Aufnahmegewinde mit Fluid Film AS-R Rostlöser (Link zum Hersteller) besprüht - in der Hoffnung, dass es sich bessert - und dass ich die Abschleppösen und ihre aufnehmenden Gewinde nie benötige. Hinweise: Mein Wagen steht fast immer in der Tiefgarage - Kilometerstand ca. 68.000 km (glaube ich).
 
Zuletzt bearbeitet:

dm222

Plus Mitglied
Das werde ich mal bei meinem Neuen betrachten und wenn was auffällig ist sofort was unternehmen.
Habe da so eine Hochtemperaturpaste auf der Arbeit und pinsel das ganze dann damit ein...
Haftet wunderbar..wasserfest und temperaturbeständig.
Selbst Schraubverbindungen in freier Witterung kriegst dann noch nach Jahren zerstörungsfrei auseinander.
 
Zuletzt bearbeitet:

Marderfreund

Mitglied
Modell
2. (seit 2017)
Motor
2.0 G
Danke für die Bilder! Wie gut lässt sich der Deckel der Abschleppösen öffnen und zuverlässig wieder schließen. Mein Verkäufer hatte keine Lust mir das vorzuführen. Wahrscheinlich hatte er Angst dass ich dann neue Stoßfänger brauche.
 
Oben