Elektronische Feststellbremse hängt manchmal auf einer Seite

multiball

Mitglied
Bei unserem neuen FL Benziner hat sich auf der Fahrerseite schon 3 mal die Feststellbremse nicht richtig gelöst. Angeblich soll es eine Rückrufaktion gegeben haben, aber hier im Forum hab ich diesbzgl. nichts gefunden. Es war sogar das erste mal direkt beim abholen des Neuwagens beim Händler. Stinkt höllisch, und qualmt logischerweise auch. Merken tut man beim Fahren nichts, ist nur auf einer Seite und die Bremsscheibe hat schon deutliche Laufspuren. Vom Händler leider noch keine Rückmeldung bekommen, hoffe das ich da neue Bremsscheiben usw, bekomme. ?

Von Euch jemand schon von gehört oder hat ähnliches Problem ?

Gruß
Frank
 

Ingo

Mitglied
Mein FL läuft ohne Probleme, aber ich bin von anderen Fahrzeugen schon ein gebranntes Kind.
Seitdem nutze ich ab und zu FLIR one um frühzeitig unsymetrische Erwärmung an der Bremsanlage und dem Fahrwerk zu erkennen.
Beim Tanken alle Felgen einmal anfassen erfüllt den gleichen Zweck.

Viele Grüße
Ingo (TT)
 

multiball

Mitglied
??? :confused:

Ähh, moment mal, hier liegt ja definitiv ein Fehler im Bremssystem vor, da gehts nicht um Fehlverhalten.Ich denke das geht an meiner Frage völlig vorbei. Ware genau so als wurde man einemechanische Handbremse lösen, und die löst sich halt auf einer Seite nicht richtig, oder nur ab und zu mal so wie sie sollte.

Mit freundlichen Grüßen
 

Ingo

Mitglied
Fehler kenne ich wie geschrieben nur von anderen Fahrzeugen, beim FL nicht.
Von einer Rückrufaktion habe ich weder hier noch woanders gelesen.

Stinken tut übrigens auch die Wachsschicht aus Antwerpen und das nicht zu schlecht, bei mir 4-5 Monate bevor es weg war.

Den Tipp, nach längerer Fahrt mit einigen Bremsungen mal mit der Hand die Wärme an den Alufelgen zu fühlen war auch ernst gemeint, beide Seiten sollten gleich warm sein.
 

multiball

Mitglied
nee hat ja richtig gequalmt, und man sieht an der Seite das die Bremsscheibe gelitten hat, andre Seite ist OK. Na ma schauen was von Mazda kommt, ich dachte es wäre was in der Richtung bekannt,
Danke
Gruß
Frank
 

MAJU

Mitglied
ich dachte es wäre was in der Richtung bekannt,
Danke
Gruß
Frank

Das Problem mit der elektr. Feststellbremse wurde hier schon einmal unter einem anderen Thread diskutiert. Ein Leidensgenosse wahr/ist wohl @uadaddict der hier >#35 davon berichtet hat.

Ich selber kenne das Problem von einem guten Bekannten. War ein FW einer dt. Marke der deswegen gleich 3-mal abgeschleppt werden musste. Da wurde zuerst wohl der Stellmotor getauscht und letztendlich dann das Steuergerät; danach war Ruhe.

Bei unserem Dicken G192 haben wir damit überhaupt keine Probleme, und wenn wäre ich schon beim ersten mal sofort zu unserem fMH gefahren damit der Fehler beseitigt wird. Probleme am Bremssystem sind meistens sicherheitsrelevant und damit sollte man nicht spaßen, weder der Autofahrer selber noch die verantwortliche Werkstatt.

Grüsse, MAJU
 

multiball

Mitglied
Danke Dir hatte ich trotz suche nicht gefunden den Beitrag. Genau so sehe ich das auch, aber wir haben von Mazda keinen Leihwagen oder so angeboten bekommen, bis das Problem behoben wird. Was bleibt uns übrig als erst mal weiter zu fahren. Der freundliche meldet sich Montag, dann weiss ich näheres.
Mit freundlichen Grüßen
Frank
 

Autumn2016

Mitglied
Leider wird bei dem früheren Fall keine Lösung/Ursache beschrieben.

Wie funktioniert denn die elektrische Hand-Bremse? Ist da immer noch ein Seilzug, der nun eben von einem Motor, statt von Hand gezogen wird?

Evt. könnte es auch mechanische Probleme geben?! Bei manchen (meist älteren) Autos, setzt sich der Bremssattel fest. Bei der Handbremse ist das ein anderer Mechanismus als bei der Fußbremse (mechanischer Seilzug vs. hydraulische Bremskolben im Bremszylinder). Auch die Bremskolben können fest sitzen.
Ich hatte in verschiedenen Autos schon beide Probleme. Die Autos waren aber alle >12 Jahre alt.
 

multiball

Mitglied
Da ist mit Sicherheit kein Seilzug mehr, wäre ja unlogisch oder ?
Hab gesehen das hinten am Bremssattel ein Stecker dransitzt, da geht ein Kabel rein, da wird der komplette Mechanismus innen im Sattel Elektrisch gesteuert vermut ich mal. ?
Aber ich denke es gbt Leute hier im Forum die das mit Sicherheit genau wissen ?
Gruß
 

Dicker04

Mitglied
Hi,
Bei meinem Renault war es ein Seilzug und von der Funktion her konnte die noch mehr., wie es beim cx5 ist kann ich nicht sagen. Könnte mir aber einen Seilzug durchaus vorstellen.

Gesendet von meinem SM-A310F mit Tapatalk
 

svenxzy

Mitglied
Hallo. Das Problem schein kein Einzelfall zu sein. Letzte Woche loeste sich bei meinem CX5 die elektrische Feststellbremse hinten links nicht. (noch keine 5000 km auf dem Tacho und bereits der zweite dreitaegige Werkstattaufenthalt:( ) Die Scheibe war bereits blau nach nur 10 km Fahrt. Mazda konnte keinen Fehler finden und hat die Scheiben und Belaege kostenfrei ausgetauscht. Auf dem Bremssattel sitzt jeweils ein Motor der auch getrennt vom Sattel gewechselt werden kann.
 

Heiko_DD

Mitglied
Problem mit der Feststellbremse

Hallo Kollegen,

nun hat mich das Problem mit dem Lösen der Feststellbremse auch erwischt (39.000km).
Aufgefallen ist mir in der Vergangenheit immer wieder mal, dass das Auto beim Losfahren hinten rechts "in die Knie" geht. Mal war es stärker mal war es weniger.
Ich löse die elektrische Feststellbremse immer von Hand und nutze nie das automatische Lösen beim Losfahren.
Bisher habe ich es als "Schönheitsfehler" abgetan und damit gelebt.
Letzten Montag (bei -8°C Außentemperatur) ging plötzlich die Reifenluftdruck-Leuchte an. Habe es erst einmal quittiert, bin dann doch rechts rangefahren und habe eine Runde ums Auto gedreht.
Hinten rechts war die Felge ordentlich warm, die Bremse heiß und es hat "irgendwie" nach Gummi gerochen.
Die Fahrt habe ich dann mit mehren Kontrolluntersuchungen fortgesetzt; ging zum Glück alles gut.

Auffällig war danach ein anderes Abnutzungsbild der Scheibenbremse auf der rechten Seite; links sieht vollkommen okay aus.
Habe diese Woche meinen fMH kontaktiert, weil ich planmäßig nach Ostern den Termin für die 40.000er Durchsicht habe.
Er hat erst mit eigenen Fotos eine Voranfrage bei Mazda stellen müssen; aber nach seinen Worten sieht das eindeutig aus.

Mal sehen, was rauskommt.
Ist zumindest wie wir alle wissen, kein Einzelfall.

Ich hatte gehofft, dass ich um das Thema herumkomme, weil es doch schon lange vor Dez. 2016 bekannt war, als ich meinen CX-5 erhalten hatte.
 

Anhänge

  • Bremse_hinten_rechts_.jpg
    Bremse_hinten_rechts_.jpg
    95 KB · Aufrufe: 146
  • Bremssscheiben_hinten_links.jpg
    Bremssscheiben_hinten_links.jpg
    138 KB · Aufrufe: 140

multiball

Mitglied
Tja, ob Mazda das nochmal in den Griff krigt. Zum Thema Bremsen bin ich jedenfalls sehr enttäuscht von dem Auto. Das die in Leverkusen dann noch so lange rumeiern mit Fotos hin und her, das ist nur nervig, war bei uns genau so, ich hatte den Wagen 3 mal in der Werkstatt bis endlich etwas passierte. Musste mehrmals mit Qualmenden Bremsen herumfahren, wie peinlich bei einem Neuwagen. Dann wurde nach 8 Tsd km alles Neu gemacht. Neuester Stand, Bremsen hingen zwar nicht mehr seitdem, aber Scheiben nach 18000 km (26000) vorne eingelaufen, hinten Riefen drin, schleift total beim Bremsen. Auto in der Werkstatt, wieder Fotos, etc. etc. , werden sehen was bei raus kommt.
 

multiball

Mitglied
Muss ja nicht sein, wie gesagt das hängen ist verschwunden, nur irgendwie kanns ja nicht sein das die Scheiben nach der kurzen km Leistung ziemlich runter sind. Von daher werde sehen was bei raus kommt, Auto steht grad seit letzter Woche Do in der Werkstatt. Warum Mazda hier nicht reagiert und dem 1,5 t schweren Fahrzeug angemessenen Bremsen spendiert ist mir schleierhaft. Hab mir mal die Bremsscheiben bei dem neuen Modell angeschaut, bin mir fast sicher das sich da nichts geändert hat, sehen genau so mickrig aus wie bei unserem Modell.
Viel Erfolg 👍
 

Funzel

Mitglied
Bei mir hing die Bremse hinten rechts, Bilder gingen an Mazda und Scheiben inclusive Bremszylinder wurden hinten komplett auf Garantie gewechselt.
 
Oben