1. Generation 2011–2017 ATH Motorhaubenlifter von Mazda falsch montiert?

neo_1976

Mitglied
Hi Leute,

kann man beim Einbau des ATH Motorhaubenlifters einen Fehler machen?

Mazda hat diesen eingebaut inkl. einer Domstrebe und nun hat die Motorhaube oben einen großen Spalt zum Kotflügel siehe Bild. Auf der Fahrerseite ist der Spalt geringer als auf der Beifahrerseite.

Der Mechaniker meint das liegt an den Dämpfern die haben zuviel Power.

Das kann doch aber nicht sein, hat wer ähnliche Probleme nach dem Einbau gehabt?

Beifahrerseite:

20210406_104519.jpg

Fahrerseite:

IMG-20210406-WA0006.jpeg

Über Tipps wäre ich dankbar.

Gruss neo
 

MathiasRR

Mitglied
Modell
2. (seit 2017)
Motor
2.5 G AWD
Hi neo,
also ich habe die ATH Haubenlifter in meinem 2020er KF drinne und da stimmen die Spaltmaße 100%tig. Ansonsten hätte mein fMH den Wagen auch wieder auf den Hof gestellt bekommen. Das sollteste bei dir auf alle Fälle reklamieren!

Viele Grüße
Mathias
 

neo_1976

Mitglied
Hi neo,
also ich habe die ATH Haubenlifter in meinem 2020er KF drinne und da stimmen die Spaltmaße 100%tig. Ansonsten hätte mein fMH den Wagen auch wieder auf den Hof gestellt bekommen. Das sollteste bei dir auf alle Fälle reklamieren!

Viele Grüße
Mathias
Problem ist, die Haubenlifter habe ich selbst online gekauft bei ATH und habe Sie lediglich bei Mazda einbauen lassen :rolleyes:

Weiss halt nicht wie die sich nun haben, da Sie den Fehler auf ATH schieben, dass die Dämpfer zuviel Druck haben, aber wenn das ordnungsgemäß verschraubt ist, dürfte der Druck der Dämpfer doch egal sein oder nicht?
 

MathiasRR

Mitglied
Modell
2. (seit 2017)
Motor
2.5 G AWD
Nun, zum Einbau kann ich dir wenig sage, da ich meine auch habe einbauen lassen.
Aber wenn da wirklich zu viel Druck drauf wäre, dann ist da ja normal immer noch die Befestigung der Haube die ein Hochdrücken im geschlossenen Zustand verhindern sollte.
Außerdem ist ATH ja kein Wald- und Wiesenhersteller, da kann ich mir sowas eigentlich nicht vorstellen. Das würde man ja auch merken wenn man die Haube öffnet, wenn sie dann allein von ganz unten nach oben schnellt, dann wäre wohl zu viel Druck im Dämpfer, aber das würdest du wohl schon merken wenn dem so wäre.
Aber auch in solch eine Fall hätte ich erwartet dass man mir das Fahrzeug nicht einfach so hinstellt.
Ich würde mal eher vermuten dass sie falsch eingebaut wurden und vielleicht die falschen Befestigungspunkte genommen wurden.


Gruß
Mathias
 

neo_1976

Mitglied
Nun, zum Einbau kann ich dir wenig sage, da ich meine auch habe einbauen lassen.
Aber wenn da wirklich zu viel Druck drauf wäre, dann ist da ja normal immer noch die Befestigung der Haube die ein Hochdrücken im geschlossenen Zustand verhindern sollte.
Außerdem ist ATH ja kein Wald- und Wiesenhersteller, da kann ich mir sowas eigentlich nicht vorstellen. Das würde man ja auch merken wenn man die Haube öffnet, wenn sie dann allein von ganz unten nach oben schnellt, dann wäre wohl zu viel Druck im Dämpfer, aber das würdest du wohl schon merken wenn dem so wäre.
Aber auch in solch eine Fall hätte ich erwartet dass man mir das Fahrzeug nicht einfach so hinstellt.
Ich würde mal eher vermuten dass sie falsch eingebaut wurden und vielleicht die falschen Befestigungspunkte genommen wurden.


Gruß
Mathias
Werde mal versuchen mit ATH morgen zu sprechen. Heute war das Büro leider nicht besetzt. Mal schauen was die sagen werden.

Gruss neo
 

Jochy65

Mitglied
Hallo, ich habe sie selber eingebaut, alles kein Problem aber ich habe meine kleine Ratsche in der Tiefe des Motorraums versänkt. Sie wurde heute vom Freundlichen beim Reifenwechsel raus geholt. Aber die Motorhaube schließt ohne Versatz.
Bleibt gesund!
 

Mazda23

Mitglied
Modell
1. (2011–17)
Motor
2.0 G
Das kommt mir doch bekannt vor. Das gabs schon mal beim KE, dass die Lifter (keine von ATH) durch den Druck die Haube aus dem Scharnier leicht angehoben hat.
 

neo_1976

Mitglied
Das kommt mir doch bekannt vor. Das gabs schon mal beim KE, dass die Lifter (keine von ATH) durch den Druck die Haube aus dem Scharnier leicht angehoben hat.
Danke für dein Link. Das schaut ähnlich aus wie bei mir auf der Beifahrerseite. Könnte es vielleicht sein, dass das bei mir auch irgendwo aufliegt weil der Mazda Händler vielleicht nicht irgendein Gummi weggeschnitten hat auf der Beifahrerseite?

Sunny hatte ja auch nen kleines Problem und er schreibt folgendes:

Meine Haube steht auch um 2 mm nach oben am Anschlag, was mich nicht sonderlich stört, aber ich trotzddem mal danach geschaut hab .... es ist nicht der Dämpfer sondern immernoch der halter, der trotz meinen "Modifikationen" noch ca 2 mm zu kurz ist und immernoch leicht auf dem Gummi aufliegt ! ... ich seh das am Abdruck auf dem Gummi !

Da ich mir aber keine Neuen mehr machen lassen will, ich die Dichtung nicht zerschneiden will (wie nach Anleitung von ATH) und es mich nicht sonderlich stört, weil man schon genau hinsehen muß ... lass ich meine jetzt so wie sie sind und bin damit zufrieden
 

neo_1976

Mitglied
@neo_1976,
den Gummi einschneiden ist absolut nicht nötig, mache dir gerne ein Foto von meinem nicht geschnittenem Gummi, wenn gewünscht.
LG
Roland
Hallo Roland,

sehr gerne, hättest du vielleicht auch noch weitere Bilder, die ich meinem Freundlichen mal mitsenden könnte, vielleicht hat er ja doch was verkehrt gemacht und sieht das dann auf deinen Bildern im Vergleich.

Danke vorab.

Gruss neo
 
Oben