Öl- und Wassertemperatur viel zu hoch

Daze88

Mitglied
Hallo zusammen.

Ich komme gerade vom Auslesen, weil ich das Gefühl hatte, mein CX-5 läuft nicht ganz rund.
Siehe da: Öl war mal auf 119° und Wasser auf 135°
Ergo: Auto hat die Leistung reduziert

Ich fahre einen 175PS Diesel AWD aus 2018 mit der D-Luft von @bigi1983 .

Aus dem Protokoll geht außerdem hervor, dass die Temperaturen naach einer Strecke von 364km erreicht wurden. So weit bin ich aber seit ich das Auto habe (Dezember 2020) noch nie gefahren. Letztes Wochenende war ich mit dem Wohnwagen (2t) unterwegs, allerdings waren das pro Strecke nur maximal 170km (Donnertags hin und Sonntag zurück).

Es ist mir unerklärlich wie das zustande gekommen ist.
Da nach dem Aufspielen der D-Luft der Fehlerspeicher gelöscht wird wundert es mich gleich doppelt, weil ich ja nie so weit am Stück gefahren bin...
 

Anhänge

  • Image.jpeg
    Image.jpeg
    1,5 MB · Aufrufe: 49
  • Image-1.jpeg
    Image-1.jpeg
    1,4 MB · Aufrufe: 47
  • Image-2.jpeg
    Image-2.jpeg
    1,5 MB · Aufrufe: 46
Zuletzt bearbeitet:

Daze88

Mitglied
@Tristan du bist hier mein Joker. Hast du ne Idee? Meine einzige Erklärung wäre, dass das beim Vorbesitzer war und der Fehler nie gelöscht wurde. Soweit ich weiß, hätte sich ab 122° sonst auch die Warnlampe einschalten sollen und das war sie bei mir noch nie.
 

Tristan

Plus Mitglied
CLR DIST dürfte heißen (nehme ich an) DISTANCE SINCED LAST DTC CLEARING, also dass der Fehler nach 364 km nach dem letztmaligen/vorigen Löschen der Fehler/DTCs aufgetreten ist. Die musst Du nicht am Stück gefahren sein, sondern dies ist ein Summenwert. Beispiel: Der Vorbesitzer, Du oder der Händler hat am 15.01.2021 alle Fehler gelöscht - bei Kilometerstand 15.000 km. Der Fehler wurde dann bei Gesamtkilometerstand 15.364 km abgespeichert. Egal wann das war - das Datum weiß das Steuergerät nicht.

Dann referenzierst Du mit den 122 Grad wahrscheinlich auf diesen Getriebeöl-Post (Link). Bei Dir sind aber auf den Fotos Motoröl-Temperatur und Motorkühlmittel-Temperatur genannt - und nicht die vom Getriebeöl. Daher bitte Öl mit Öl nicht durcheinanderbringen ;-) Wie die Temperatur-Werte für`s Motoröl sind und welche Anzeige dann ab welcher Gradzahl kommt, weiß ich nicht auswendig. Und warum bei Dir der Fehler aufgetreten ist, kann ich auch nicht sagen.

Wichtig ist, dass die Fehler aktuell nicht präsent/akut sind - und so steht es ja in den beiden letzten Fotos... also kam der Fehler wohl nur 1x vor und danach nicht nochmal. Daher könnte man ihn auch löschen und nach ner gewissen Zeit wieder mal die Fehler auslesen, ob er wiederkommt oder ob es nur einmalig passiert ist.

Wo hast Du die Fehler denn auslesen lassen? Wenn beim Händler, hätte er Dir doch mal was dazu erklären sollen und ggf. auf Garantie die Ursache suchen sollen, oder?

Und was ist mit den AFS/ALM-Fehlern (Scheinwerferlicht oder dessen Steuergerät), die im ersten Foto zu sehen sind? Die interessieren Dich nicht? Edit: Beispiel-Links zu Infos zu den beiden DTCs (die bei fast allen Mazdas identisch sind, daher ist es egal, dass eine MX-5 Seite verlinkt ist): U0320:09 und C0051:86.
 
Zuletzt bearbeitet:

Daze88

Mitglied
Wo hast Du die Fehler denn auslesen lassen? Wenn beim Händler, hätte er Dir doch mal was dazu erklären sollen und ggf. auf Garantie die Ursache suchen sollen, oder?
Direkt bei Mazda. Was der Grund war, konnte mir dort auch keiner sagen. Das letzte mal den Speicher gelöscht habe ich beim Einspielen der D-Luft.
Der Händler sagte, er kann nichts machen, weil er die Ursache nicht benennen kann… :(
Ich fahr in 6 Wochen wieder in den Urlaub, dann lese ich danach mal aus.
ca. 340km mit 2t-Wohnwagen? Da könnte er etwas geschwitzt haben? Da würde ich in einigen Tagen nochmals auslesen wollen.
Nein, 170km am Stück mit 3 Tagen. Musst nochmal genau lesen :)
Aber auch 340km am Stück sollte er fehlerfrei packen zumal er ja angeblich 2,1t anhängen kann/draf..
 
Zuletzt bearbeitet:

Daze88

Mitglied
Ich mach kommende Woche einen Ölwechsel und ersetze dann das 0W30 durch 5W30 und das Kühlmittel verdünne ich dann auch gleich mit destilliertem Wasser. Soweit ich weiß, geht das ja bis -40° und je mehr Frostschutz, desto schlechter kühlt es sich selbst runter.
 

StefanSK

Mitglied
Ich mach kommende Woche einen Ölwechsel und ersetze dann das 0W30 durch 5W30 und das Kühlmittel verdünne ich dann auch gleich mit destilliertem Wasser. Soweit ich weiß, geht das ja bis -40° und je mehr Frostschutz, desto schlechter kühlt es sich selbst runter.
Destilliertes Wasser gehört nicht ins Kühlsystem. Bitte informieren.
 

Marderfreund

Mitglied
Modell
2. (seit 2017)
Motor
2.0 G
>Soweit ich weiß, geht das ja bis -40° und je mehr Frostschutz, desto schlechter kühlt es sich selbst runter

Lass einfach mal das Kühlmittel prüfen. Allerdings wird der Fahrtwind im Winter mehr kühlen als Du denkst.
 

HolgiHSK

Mitglied
Modell
1. (2011–17)
Motor
2.0 G
Das mit dem destiliertem oder vollentsalztem Wasser (VE-Wasser) ist gut....
Deine Dichtungen und Schläuche werden sich freuen.


Aber jedem wie er meint.
 

Daze88

Mitglied
Hab nun nachgeforscht wann die Fehler aufgetreten sind un jetzt hat sichs auf eine bestimmte Fahrt eingegrenzt in der der/die Fehler aufgetreten sind. Der Fehlerspeicher wurde das letzte Mal am 07. Januar gelöscht. Die CLR_DST gibt an, nach wieviel kam nach dem letzten Löschen der Fehler kam. Das war eine sehr schnelle Autobahnfahrt bei 2-stelligen Minusgraden. Vermutlich waren die Kühlrippen zugeschneit, oder der Lüfter festgefroren. Jedenfalls war es nicht die Fahrt mit dem Wohnwagen und/oder die D-Luft.
 

Mazda23

Mitglied
Modell
1. (2011–17)
Motor
2.0 G
Destilliertes oder vollentsalztes Wasser ist in der reinen Form natürlich aggressiv gegenüber Metalle, organische oder anorganische Stoffe, weil es die Affinität hat, Ionen zu lösen. Diese holt/löst sich das Reinstwasser aus den Stoffen, mit dem es in Kontakt kommt.
Im Kühlsystem im Auto ist es aber ein Gemisch mit 30-50% Kühlmittel. Es hat jetzt genug Ionen gelöst und ist somit nicht mehr aggressiv.
 
Oben